<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://caseyhandmer.wordpress.com/xmlrpc.php">

<title>Case Study: Iceland &#8211; Casey Handmer&#039;s blog</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active h1, .wf-active h2:not(.author-title), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.author-title){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .post-navigation .post-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .widget-title, .wf-active .widgettitle{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .featured-content .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .archive .hentry .entry-title, .wf-active .blog .hentry .entry-title, .wf-active .search .hentry .entry-title{font-style:normal;font-weight:400}.wf-active .page .entry-title, .wf-active .single .entry-title{font-style:normal;font-weight:400}.wf-active .author-info .author-name{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments{font-style:normal;font-weight:400}.wf-active .no-comments{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .comment-list .comment-reply-title small, .wf-active .comment-metadata, .wf-active .comment-reply-link{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-context{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .aboutme_widget #am_name{font-style:normal;font-weight:400}.wf-active .aboutme_widget #am_headline{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Casey Handmer&#039;s blog &raquo; Feed" href="https://caseyhandmer.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Casey Handmer&#039;s blog &raquo; Comments Feed" href="https://caseyhandmer.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Casey Handmer&#039;s blog &raquo; Case Study: Iceland Comments Feed" href="https://caseyhandmer.wordpress.com/2020/07/20/case-study-iceland/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkt1OwzAMhV+I1G2hqL1APEt+TMiWNFHsaOrbk5ZtmsZUEJfHOZ9zZBtOSeg4M84MoYjki3UzwSnpGAQF53G5U40meoLHWEYvGY1IkfhO7WHeHZHggJykPopN/bBfvLZUqTDb+pIRxua5aUEV5w0oHzdcZZkXIF48/qHNRt38LpdYWNjszH9bZMlutvQL/lG8F+QYBRq3AudxQDeM4zS0/QQpY3AlXNH9hjqec3RNvw7FOOJrUTxmb5awjrPWQ5K8OkJNJdFjqLY97Ps2lKpZicQlMX9WcFvie3jrhuml7fuufT18AaKv6HM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--blue: #3863c1;
	--wp--preset--color--dark-gray: #222;
	--wp--preset--color--medium-gray: #777;
	--wp--preset--color--light-gray: #ddd;
	--wp--preset--color--white: #fff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k/Oz80FCunmZGanAnnFaCJ6QBEd/Uz9vPySTKDuYjgDIoHdzPTUvNQiiHKsTJBe+1xbQxMTYzNDUwtLyywAaN06SQ==?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gazette-lora-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.4.2' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gazette-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.4.2' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJyNjtsKwjAQRH/IdYlQSh/Eb0nDuo3mRndDqV9vrA8iQvFtBs4ZBpcCLielpKgTRRIsdUS2D1IlFF0DHZ3IAffBhuAYsrvLP7RP7j0NS3E5/iixQgmVfRJkytB2rfqcvgpcg/XznjpTe8Qt8nbvU1/SJZ5N1w9db8xpuD0BRyRh2A==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6IHdIi+xcR0Y3XFVfr96NAh6jQMzMCZlOFYbCwQqkpUHUaBxFLUThoziNcZo3vYGpEG/i9hg5oUseO3fKbibbACfgBHvGm6gzUs3Tj3UzcO/XRcZTE30g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jNsKgzAMQH9osSrr0Iexb/ESS6Rpu7aZ7O/Xge7Bh0EgJJxz1BaA3GRlxqTWMk/B+N5XtaaL+gcAk4lDxorJHfDkXUaXvyz7kSyCJIyDKb8SWvyZY4FgxZBLKqItsRmCT/l0na1DWcRaSJQRcKZMzuwx1eiu63Xd9ipEZBL+qS/CreQefG90f63btqlv6wdzkmDG'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://caseyhandmer.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Failure' href='https://caseyhandmer.wordpress.com/2020/07/02/failure/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://caseyhandmer.wordpress.com/2020/07/20/case-study-iceland/" />
<link rel='shortlink' href='https://wp.me/pauRsh-kc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcaseyhandmer.wordpress.com%2F2020%2F07%2F20%2Fcase-study-iceland%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcaseyhandmer.wordpress.com%2F2020%2F07%2F20%2Fcase-study-iceland%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Case Study: Iceland" />
<meta property="og:url" content="https://caseyhandmer.wordpress.com/2020/07/20/case-study-iceland/" />
<meta property="og:description" content="This is an excerpt from my book on Mars industrialization. It goes into a lot of detail on how we can think about the interaction between hostile environments and technological sustainability. Why …" />
<meta property="article:published_time" content="2020-07-20T06:15:51+00:00" />
<meta property="article:modified_time" content="2020-07-20T06:15:51+00:00" />
<meta property="og:site_name" content="Casey Handmer&#039;s blog" />
<meta property="og:image" content="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-08-42.png" />
<meta property="og:image:width" content="744" />
<meta property="og:image:height" content="497" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Case Study: Iceland" />
<meta name="twitter:image" content="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-11-32.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://caseyhandmer.wordpress.com/osd.xml" title="Casey Handmer&#039;s blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Casey Handmer&#039;s blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Space, Travel, Technology, 3D Printing, Energy, Writing" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://caseyhandmer.wordpress.com/feed/;icon-uri=https://caseyhandmer.files.wordpress.com/2018/12/cropped-screenshot-from-2018-11-30-231347.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="This is an excerpt from my book on Mars industrialization. It goes into a lot of detail on how we can think about the interaction between hostile environments and technological sustainability. Why Iceland? Iceland is an apt analogy for a potential Mars city, and a useful way to think about self-sufficiency. Today, Iceland enjoys a&hellip;" />
<link rel="amphtml" href="https://caseyhandmer.wordpress.com/2020/07/20/case-study-iceland/amp/"><link rel="icon" href="https://caseyhandmer.files.wordpress.com/2018/12/cropped-screenshot-from-2018-11-30-231347.png?w=32" sizes="32x32" />
<link rel="icon" href="https://caseyhandmer.files.wordpress.com/2018/12/cropped-screenshot-from-2018-11-30-231347.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://caseyhandmer.files.wordpress.com/2018/12/cropped-screenshot-from-2018-11-30-231347.png?w=180" />
<meta name="msapplication-TileImage" content="https://caseyhandmer.files.wordpress.com/2018/12/cropped-screenshot-from-2018-11-30-231347.png?w=200" />
</head>

<body class="post-template-default single single-post postid-1252 single-format-standard wp-embed-responsive customizer-styles-applied no-footer-widget highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-inner">
			<div class="site-branding">
				<a href="https://caseyhandmer.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>				<h1 class="site-title"><a href="https://caseyhandmer.wordpress.com/" rel="home">Casey Handmer&#039;s blog</a></h1>
				<h2 class="site-description">Space, Travel, Technology, 3D Printing, Energy, Writing</h2>
			</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" role="navigation">
					<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
					<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Home</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://caseyhandmer.wordpress.com/contact/">Contact</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			
			<div id="search-header" class="search-header">
				<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Search</span></button>
				<form role="search" method="get" class="search-form" action="https://caseyhandmer.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- #search-header -->
		</div><!-- .site-header-inner -->
	</header><!-- #masthead -->

	
	<div id="content" class="site-content">

	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-1252" class="post-1252 post type-post status-publish format-standard hentry category-uncategorized has-post-thumbnail fallback-thumbnail">
	<header class="entry-header">
					<div class="post-thumbnail">
				<img src="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-08-42.png?w=1920&#038;h=768&#038;crop=1" title="Case Study: Iceland" class="attachment-gazette-single-thumbnail wp-post-image" />			</div>
		
					<div class="entry-meta">
							</div><!-- .entry-meta -->
		
		<h1 class="entry-title">Case Study: Iceland</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>This is an excerpt from my <a href="https://www.amazon.com/How-Industrialize-Mars-Strategy-Self-Sufficiency-ebook/dp/B07GN3BJX3/" target="_blank" rel="noopener">book on Mars industrialization</a>. It goes into a lot of detail on how we can think about the interaction between hostile environments and technological sustainability.</p>
<h2><span style="font-weight:400;">Why Iceland?</span></h2>
<p><span style="font-weight:400;">Iceland is an apt analogy for a potential Mars city, and a useful way to think about self-sufficiency. Today, Iceland enjoys a high standard of living and is a popular tourist destination famed for its natural beauty. It has a population of about 335,000 and a GDP per capita of about US$60,000. Naturally, it is highly dependent on a range of imports, <a href="https://en.wikipedia.org/wiki/Economy_of_Iceland" target="_blank" rel="noopener">exporting mainly aluminium and fish</a></span><span style="font-weight:400;">.</span></p>
<p><span style="font-weight:400;">Further, Iceland is similar to a city on Mars in that it is relatively small, isolated, and cold. It is not a perfect analogy, as it also has breathable air, mainly basaltic geology, and abundant readily accessible geothermal and seafood resources. </span></p>
<p><span style="font-weight:400;">It is clear, however, that if Iceland was cut off from international trade, its standard of living would rapidly regress to that of the 19th or 18th century, as first petroleum was exhausted, then parts of the electrical infrastructure suffered failures necessitating parts that could not be made locally. </span></p>
<p><span style="font-weight:400;">While many of the goods upon which Iceland depends could be made locally with some forward planning, some parts are truly “magic widgets” that are very difficult to make. The smallest nation that is able to make, for instance, a sufficiently complete set of computer components is probably Japan, with a population of 127 million and a GDP per capita of US$39,000. </span></p>
<p><span style="font-weight:400;">In 2018, the world’s largest containership is <a href="https://en.wikipedia.org/wiki/OOCL_Hong_Kong" target="_blank" rel="noopener">OOCL Hong Kong</a></span><span style="font-weight:400;">, with a cargo capacity of nearly 200,000T. This behemoth can carry, on a single voyage, about as much cargo as I can imagine 50 years of BFRs bringing to Mars. </span></p>
<p><span style="font-weight:400;">Here is the thought experiment. Given one large containership of any desired cargo, can one devise a strategy that will forestall Iceland’s post-isolation living standard collapse indefinitely? Can one fit, into a single ship, a complete industrial stack and the tools to run it with a relatively tiny population? It seems like a tough problem, but achieving autarky in Iceland is a much easier task than doing it on Mars.</span></p>
<h2><span style="font-weight:400;">Population, technology, and environmental hostility</span></h2>
<p><span style="font-weight:400;">The Icelandic question is a good starting point for a broader discussion of the interplay between population carrying capacity, technology, and environmental hostility. </span></p>
<p><img data-attachment-id="1253" data-permalink="https://caseyhandmer.wordpress.com/2020/07/20/case-study-iceland/screenshot-from-2020-07-19-23-08-42/" data-orig-file="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-08-42.png" data-orig-size="744,497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot from 2020-07-19 23-08-42" data-image-description="" data-medium-file="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-08-42.png?w=300" data-large-file="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-08-42.png?w=720" class="alignnone size-full wp-image-1253" src="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-08-42.png?w=720" alt="Screenshot from 2020-07-19 23-08-42" srcset="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-08-42.png?w=720 720w, https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-08-42.png?w=150 150w, https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-08-42.png?w=300 300w, https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-08-42.png 744w" sizes="(max-width: 720px) 100vw, 720px"   /></p>
<p><span style="font-weight:400;">First, consider the relationship between population and technology level in a given environment, holding hostility constant. For any given level of technology, there is both a maximum carrying capacity (Malthusian limit) and a minimum population required to sustain that technology. In this sense, technology is a disaggregated knowledge base that must be propagated through education even as individual practitioners are born or die. Technologies that increase carrying capacity include germ theory, mechanization of agriculture, and the Haber process for producing nitrate fertilizers, but in practice it is not useful to attempt to be perfectly granular about such a rich constellation of practices.</span></p>
<p><span style="font-weight:400;">Provided that the carrying capacity at any level of technology always exceeds the maintenance population, there is a surplus of labor to invent new technology and a stable “band” in which the population can survive without losing or gaining technology. Outside this band, however, the population or technology will fall until stability is achieved. If, for example, Iceland were to suffer a repeat of the 1784 eruption of Laki, environmental fluorine poisoning would increase hostility and reduce carrying capacity, manifesting as a prolonged famine and substantial fall in population. </span></p>
<p><span style="font-weight:400;">The asymptotic behavior of this graph is not well defined, so it has limited utility for predicting the far future of humanity. In particular, it is possible that beyond a certain technology level, the minimum population level stabilizes as computers are doing all the work. On the other hand, it is clear that there is a finite limit on the population capacity of Iceland, the world, or the universe, set by fundamental thermodynamic and volume constraints. </span></p>
<p><img data-attachment-id="1254" data-permalink="https://caseyhandmer.wordpress.com/2020/07/20/case-study-iceland/screenshot-from-2020-07-19-23-09-49/" data-orig-file="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-09-49.png" data-orig-size="743,497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot from 2020-07-19 23-09-49" data-image-description="" data-medium-file="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-09-49.png?w=300" data-large-file="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-09-49.png?w=720" class="alignnone size-full wp-image-1254" src="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-09-49.png?w=720" alt="Screenshot from 2020-07-19 23-09-49" srcset="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-09-49.png?w=720 720w, https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-09-49.png?w=150 150w, https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-09-49.png?w=300 300w, https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-09-49.png 743w" sizes="(max-width: 720px) 100vw, 720px"   /></p>
<p><span style="font-weight:400;">Second, consider the relationship between population and environmental hostility at a constant technology level. This graph shows a markedly different behavior to the previous figure. As the environmental hostility increases, the carrying capacity decreases, which seems obvious. What is less obvious is that because individual worker efficiency falls in hostile environments, the minimum population required to support a level of technology increases. </span></p>
<p><span style="font-weight:400;">On the left part of the graph, the situation is similar to the previous case, with a band of stable population. Moving to the right, the limits converge at the critical hostility level, beyond which there is no stable population size. The early North American colonies Jamestown and Roanoke straddled this point. </span></p>
<p><span style="font-weight:400;">As technology level changes, the critical hostility point traces out a trajectory demarcating the fully generalized limits on population and hostile environments.</span></p>
<p><span style="font-weight:400;">How do we interpret this in the case of Iceland being artificially isolated from the rest of the world? </span></p>
<p><span style="font-weight:400;">Iceland’s imports of advanced technology help to insulate Icelanders from the hostility of their environment. This makes it more livable at a higher standard of living, at the cost of dependency on an extrinsic supply chain. If this technology became unavailable, then Icelandic people would be compelled to operate in a more hostile environment, with the associated labor and health overheads that implies. </span></p>
<p><img data-attachment-id="1255" data-permalink="https://caseyhandmer.wordpress.com/2020/07/20/case-study-iceland/screenshot-from-2020-07-19-23-10-47/" data-orig-file="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-10-47.png" data-orig-size="752,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot from 2020-07-19 23-10-47" data-image-description="" data-medium-file="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-10-47.png?w=300" data-large-file="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-10-47.png?w=720" class="alignnone size-full wp-image-1255" src="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-10-47.png?w=720" alt="Screenshot from 2020-07-19 23-10-47" srcset="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-10-47.png?w=720 720w, https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-10-47.png?w=150 150w, https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-10-47.png?w=300 300w, https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-10-47.png 752w" sizes="(max-width: 720px) 100vw, 720px"   /></p>
<p><span style="font-weight:400;">This graph shows the full relation between population, hostility, and technology. For any given level of technology there is a family of curves that together define the stable region. As Technology increases, I have suggested that maximum population carrying capacity drops off more gradually with increasing hostility. That is, increased technology lessens the sting of increased hostility. Conversely, the minimum population to support the technology increases more quickly with increased technology, because of the increased complexity of co-dependent industrial processes. In combination, the critical hostility increases with technology, as expected.</span></p>
<p><span style="font-weight:400;">This is only a simple, qualitative diagram. A more precise calculation of the system may reveal cusps, stable points, and multiple pockets of relative stability with voids in between. It’s also imprecise to force all of technology onto a single dimension, since environment-specific technologies are more relevant for solving a given problem. Despite the imprecision of this diagram, it does deliver one key insight, which is that management and amelioration of the hostile environment is vitally important for reducing the overall cost and population needed to reach autarky.</span></p>
<p><span style="font-weight:400;">It is clear that the vast majority of human labor on Mars should be performed in as controlled an environment as possible. That is, the city is built within a series of enormous, pressurized structures that enable comfortable, safe, efficient shirt-sleeves operations. Even mining operations would be preferentially operated within pressurized tunnels unless automated surface mining machinery reached a sufficiently high level of reliability. Yet establishing a local supply chain for essentially all the chemical elements will require hundreds of labor intensive, hostile mines, and some in remote places. For that reason, the labor requirement with primary resource extraction scales much more aggressively than for secondary manufacturing. Complexifying manufacturing, once large pressure vessels exist, is mostly a matter of direct translation from Earth analogs in a shirt-sleeves environment, and comes with a much less stringent labor requirement.</span></p>
<p><span style="font-weight:400;">Is it even possible to build and maintain a habitat on Mars with a sufficiently benign environment for humans to get on with the job? Although the answer seems trivial, there is an overhead for building walls to keep the air in, and this overhead increases as the environment gets more hostile. For instance, it is probably possible to do this on Iceland, or Mars, or the Moon. But a comet? Or isolated city in deep space? What about on the surface of Io, or inside Jupiter, or the bottom of the ocean? While I am sure that a human terrarium on Mars is doable, I am quite sure that no amount of technology would permit humans to build an industrial city inside the sun. </span></p>
<h2><span style="font-weight:400;">Detailed Icelandic prescription</span></h2>
<p><span style="font-weight:400;">To return to the Iceland question, what 200,000T of stuff should be obtained to survive a period of indefinite isolation with minimal reduction in standard of living?</span></p>
<p><span style="font-weight:400;"><a href="https://statice.is/" target="_blank" rel="noopener">Let’s look</a> <a href="https://comtrade.un.org/" target="_blank" rel="noopener">at trade</a></span><span style="font-weight:400;"> to get some ideas about what Iceland will miss the most, and to understand what needs to be duplicated locally. Here’s a <a href="https://atlas.media.mit.edu/en/visualize/tree_map/hs92/import/isl/all/show/2015/" target="_blank" rel="noopener">treemap of Icelandic imports in 2015</a></span><span style="font-weight:400;">, which groups by sector and ranks by total value. </span></p>
<p><img data-attachment-id="1256" data-permalink="https://caseyhandmer.wordpress.com/2020/07/20/case-study-iceland/screenshot-from-2020-07-19-23-11-32/" data-orig-file="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-11-32.png" data-orig-size="911,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot from 2020-07-19 23-11-32" data-image-description="" data-medium-file="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-11-32.png?w=300" data-large-file="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-11-32.png?w=720" class="alignnone size-full wp-image-1256" src="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-11-32.png?w=720" alt="Screenshot from 2020-07-19 23-11-32" srcset="https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-11-32.png?w=720 720w, https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-11-32.png?w=150 150w, https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-11-32.png?w=300 300w, https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-11-32.png?w=768 768w, https://caseyhandmer.files.wordpress.com/2020/07/screenshot-from-2020-07-19-23-11-32.png 911w" sizes="(max-width: 720px) 100vw, 720px"   /></p>
<p><span style="font-weight:400;">As expected, the major part of Iceland’s imports are connected to its role as one of the world’s largest smelters of aluminium, an energy intensive industrial process that exploits Iceland’s cheap electricity. Iceland exports nearly all its aluminium, so it’s not clear that retaining that industry would be a high priority in the event of total isolation.</span></p>
<p><span style="font-weight:400;">The next most salient component is refined petroleum, cars, and other heavy machinery. This component concerns the obtaining and disposal of energy for useful work. Iceland has an abundance of electricity, but gasoline remains the universally preferred way to fuel mobile machines. These machines increase the per-capita work capacity of humans by a factor of 10-100, so it’s clear that maintaining a modern standard of living will require some way to fuel them. This is the single largest challenge for Iceland, and also for a city on Mars. In Iceland’s case, a mixture of high power electrical umbilicals at work sites and battery driven hydraulic power units are probably the best way to retrofit existing machinery and ensure the continuing availability of industrial capacity.</span></p>
<p><span style="font-weight:400;">The next largest category are manufactured goods, including parts, electronics, appliances, chemicals, medicines, and so on. A simplified local manufacturing capability for some minimum viable combination of these must be designed. This is a tough problem!</span></p>
<p><span style="font-weight:400;">The next largest category are raw structural materials, including metals, plastics, and textiles. This is particularly challenging as Iceland does not have commercial deposits of mineral ores or onshore oil. Limited quantities can be produced from non-standard feedstocks, but it will be labor and cost intensive. This is also a tough problem. While Mars is believed to have ores concentrating all the usual minerals, it does not have a global supply chain so settlers will be limited by what they can access in the immediate vicinity of their base.</span></p>
<p><span style="font-weight:400;">The Iceland National Statistics Institute has 4468 categories of traded goods, including live primates, trichloropentafluoropropanes, and nine categories of cranberry juice. A detailed discussion of alternate sources for every last product is beyond the scope of this chapter, but does underscore the utility and diversity of modern trade. </span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1252" class="share-twitter sd-button share-icon" href="https://caseyhandmer.wordpress.com/2020/07/20/case-study-iceland/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1252" class="share-facebook sd-button share-icon" href="https://caseyhandmer.wordpress.com/2020/07/20/case-study-iceland/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-155118685-1252-5f15799d7e5b9' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=155118685&amp;post_id=1252&amp;origin=caseyhandmer.wordpress.com&amp;obj_id=155118685-1252-5f15799d7e5b9' data-name='like-post-frame-155118685-1252-5f15799d7e5b9'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="posted-on"><a href="https://caseyhandmer.wordpress.com/2020/07/20/case-study-iceland/" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-20T06:15:51+00:00">July 20, 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://caseyhandmer.wordpress.com/author/cjhandmer/">cjhandmer</a></span></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>Case Study: Iceland</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-3427" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-3427" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/14467e1a5079b1161a53669b1cebe6bc?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn">Bruce Handmer</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://caseyhandmer.wordpress.com/2020/07/20/case-study-iceland/#comment-3427">
							<time datetime="2020-07-20T10:34:39+00:00">
								July 20, 2020 at 10:34 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I found this post very interesting. Perhaps, because you chose to illustrate the questions via a earth bound example, and particularly the review of Iceland’s imports and exports, the issues are easier to comprehend. Thanks</p>
<p id="comment-like-3427" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://caseyhandmer.wordpress.com/2020/07/20/case-study-iceland/?like_comment=3427&#038;_wpnonce=de94053fef" class="comment-like-link needs-login" rel="nofollow" data-blog="155118685"><span>Like</span></a><span id="comment-like-count-3427" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://caseyhandmer.wordpress.com/2020/07/20/case-study-iceland/?replytocom=3427#respond' data-commentid="3427" data-postid="1252" data-belowelement="div-comment-3427" data-respondelement="respond" aria-label='Reply to Bruce Handmer'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/20/case-study-iceland/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://caseyhandmer.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6e3560e93b" /><input type="hidden" name="_wp_http_referer" value="/2020/07/20/case-study-iceland/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcaseyhandmer.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1252' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c06f832544" /></p>
<input type="hidden" name="genseq" value="1595242909" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

					
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://caseyhandmer.wordpress.com/2020/07/02/failure/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Failure</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Sidebar</span></button>

<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-1" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://caseyhandmer.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-1" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Join 688 other followers							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="155118685"/>
                    <input type="hidden" name="source" value="https://caseyhandmer.wordpress.com/2020/07/20/case-study-iceland/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-1"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5a337cb04a" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">
			
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202030y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-14467e1a5079b1161a53669b1cebe6bc">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/caseyhandmer.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/caseyhandmer.wordpress.com\/wp-login.php?action=logout&_wpnonce=dd39853b16","homeURL":"https:\/\/caseyhandmer.wordpress.com\/","postID":"1252","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="155118685" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://caseyhandmer.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Casey Handmer&#039;s blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fa2febd0b6" /><input type="hidden" name="_wp_http_referer" value="/2020/07/20/case-study-iceland/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/caseyhandmer.wordpress.com\/2020\/07\/20\/case-study-iceland\/":1252};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"155118685","siteName":"Casey Handmer's blog","siteURL":"http:\/\/caseyhandmer.wordpress.com","icon":"<img alt='' src='https:\/\/caseyhandmer.files.wordpress.com\/2018\/12\/cropped-screenshot-from-2018-11-30-231347.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gazette","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcaseyhandmer.wordpress.com%2F2020%2F07%2F20%2Fcase-study-iceland%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/gazette\/","xhrURL":"https:\/\/caseyhandmer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2400505c32","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5a337cb04a\" \/>","referer":"https:\/\/caseyhandmer.wordpress.com\/2020\/07\/20\/case-study-iceland\/","canFollow":"1","feedID":"90781796","statusMessage":"","customizeLink":"https:\/\/caseyhandmer.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcaseyhandmer.wordpress.com%2F2020%2F07%2F20%2Fcase-study-iceland%2F","postID":"1252","shortlink":"https:\/\/wp.me\/pauRsh-kc","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/caseyhandmer.wordpress.com\/1252","statsLink":"https:\/\/wordpress.com\/stats\/post\/1252\/caseyhandmer.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gazette","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 688 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcaseyhandmer.wordpress.com%2F2020%2F07%2F20%2Fcase-study-iceland%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/caseyhandmer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7d35211e5d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/caseyhandmer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcaseyhandmer.wordpress.com%2F2020%2F07%2F20%2Fcase-study-iceland%2F","blog_id":"155118685","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=155118685&v=wpcom&tz=0&user_id=0&subd=caseyhandmer","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVk91OwzAMhV+INGNoCC4Qj4Lc1G3d5o84admenlTQaaNT6a4S2edzEvtEjl4oZyPaKDuWFQ6k0H8VHT/I65R3HA0yQ4M3st1nwnD8XQqyA+H4r6zD6EH1IiDTaVHVJOF1asiy1NQjywwlbMFWGsOKWDljckj8QN1El5JH8msnLKCrwF8wtphbIX0qZQMnjBEnxMJADURydpu+RogpYDXLtlEtQrV8/20tIwTVbtSSbTSK2CZTWiB9D7VVW2EJW6/ek8/Nt72onUosajqbkqzSqboeU0Cvj4WhResvZgxVzot8A2mAI4a8E27AEGgqdo7dWSGGbOGFQy4hNVligs67NSNCcIlRy/lzzIG1E3pig1E8FTv5kbsjaxfMin76yqLWQEFyCyGPcF4z9G7eHg+v+8Pzbv+y774BOaeMRA=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'155118685','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'155118685','v':'wpcom','tz':'0','user_id':'0','post':'1252','subd':'caseyhandmer'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dSWXVaTFdLSGJpYnklaDYtTERhNF9hL0cyP3J3RW9iTyxFR2MlUThESXg3QUQ2TDlCWDRxSHBJUjZbd3JMWnppSmZ6N1VVbl0lZmpwP3VMfnVmZU9XanNZRTQ4UW9IX1RrbG9kZ0lhPVRhLlkzSz9VX0hNb3Bic0U2dTMxTGQyM1RfcDdfaEhyRHRdNGxrc1BrTWJTelFfcHJfb0w4NEZnSERQMGpzOGlqW2tDdFJKeHhZYW40JkZScUx4WlJyQUNOeHFJfFhEYm9aY1V+cWM5fA=='}]);
_stq.push([ 'clickTrackerInit', '155118685', '1252' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
